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An Introduction to Creating Notebook Files

Introduction to SMART Products
SMART interactive products, including the SMART Board™ interactive whiteboard and the 
Sympodium™ interactive pen display, detect contact with the screen and send each contact point, 
along with Pen tool information, to the connected computer. Notebook™ software translates the 
information into mouse clicks and digital ink, enabling you to perform normal computer operations 
by pressing the screen with your finger / a pen tray pen (interactive whiteboards) or tethered pen 
(interactive pen displays).

You can write or draw on the screen using digital ink, and then save or erase your notes.

Introduction to Notebook Software
Notebook software is a suite of programs that you can use with your SMART interactive product.

You can use Notebook software to create lessons or presentations. Each Notebook file contains a 
series of pages and each page has its own objects, properties and settings. You can add freehand 
objects, geometric shapes, straight lines, text, graphics, Flash content and tables to a Notebook 
page. You can manipulate and edit these objects at any time.

You can save Notebook software files in a file format that you can open in Notebook software on a 
Windows, Mac or Linux operating system. You can also export your Notebook file in a variety of 
formats, including HTML and PDF.

The Page Sorter displays all of the Notebook pages in the current Notebook file in thumbnail 
format. Notebook software automatically updates these thumbnails when you change the contents 
of the pages.

You can copy clip art, backgrounds, multimedia content, and other Notebook files and pages to 
your Notebook page from the Gallery. The Gallery also provides access to the following resources:

• The SMART Learning Marketplace – a content subscription service with more than a million 
digital resources, including images and multimedia files

• Online Essentials for Educators – an online resource for educators who use SMART products, 
including lesson activities, educational software and advice for using your SMART product

• Themes – customized styles that enable you to control the appearance of Notebook pages

• Essentials for Educators – a collection of thousands of subject-specific images and multimedia 
content

You can attach a copy of a file, a shortcut to a file or a Web page link to a Notebook file. This 
enables you to quickly find and open files and Web pages when you present your Notebook file.
An Introduction to Creating Notebook Files 1
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The SMART Notebook Window

The SMART Notebook window provides a number of ways to look at and interact with a Notebook 
file.

The whiteboard area displays the current page and enables you to create, edit and manipulate 
objects on a Notebook page.

The Page Sorter displays thumbnails of the pages in the current Notebook file. It allows you to 
organize pages and move objects from page to page. You can view any page by pressing its 
thumbnail in the Page Sorter.

The Gallery contains clip art, backgrounds and Notebook files and pages that you can use in your 
presentations. Thumbnails within the Gallery provide previews of gallery content images. The 
Gallery also provides access to the SMART Learning Marketplace and other online resources.

The Attachments tab enables you to attach a copy of a file, a shortcut to a file or a Web page link 
to your Notebook file.

The Properties tab enables you to change the options for the currently selected object. For 
example, if you select a shape, the Properties tab displays options for changing fill effects, line 
style and object animation.

The Notebook software toolbar enables you to select and use a variety of commands and tools.

To open a SMART Notebook window using the Dock

Press Notebook  in the Dock.

TIP During a presentation, display the SMART Notebook window in Full Screen view. 
This view hides the Page Sorter, Gallery, Attachments tab, Properties tab and the 
Notebook software toolbar. It provides the greatest possible whiteboard area and 
allows you to return to the standard view at any time.
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Notebook Software Toolbar
The Notebook software toolbar enables you to select and use a variety of commands and tools 
within the SMART Notebook window.

You can move the toolbar to the top or bottom of the interactive screen.

You can customize the toolbar so that it includes the tools you use most frequently.

The following table describes the functions of each toolbar button in the default Notebook software 
toolbar.

Button Command Action
Previous Page Display the previous page in the current Notebook file.

Next Page Display the next page in the current Notebook file.

Insert Blank Page Insert a new, blank page in the current Notebook file.

Open Document Open a Notebook file.

Save Document Save the current Notebook file.

Paste Paste clipboard contents on the Notebook page.

Undo Reverse the effect of the last action.

Redo Reinstate the last action reversed with the Undo 
command.

Delete Delete all selected objects.

Screen Shade Add a screen shade to the current Notebook page.

Full Screen Display the current Notebook page in Full Screen view.

Dual Page Mode Display two Notebook pages side by side.

Screen Capture Open the Screen Capture toolbar.
4 The SMART Notebook Window



Activate Document 
Camera

Inserts an image from a SMART document camera.

Insert Table Insert a table on the current Notebook page.

Select Select objects on the current Notebook page.

Pen Draw a freehand object on the current Notebook page.

Magic Pen Create freehand objects that slowly fade, a 
magnification window or a spotlight window using the 
Magic Pen.

Creative Pen Draw a freehand object on the current Notebook page 
using a Creative Pen.

Eraser Erase objects on the current Notebook page.

Line Draw a straight line on the current Notebook page.

Shape Draw a shape on the current Notebook page.

Shape Recognition 
Pen

Draw a freehand object on the current Notebook page 
that Notebook software recognizes and converts into a 
rectangle, ellipse, triangle or arc.

Fill Define a fill effect, and then apply it to objects.

Text Select a font for your next text object.

Properties Display the Properties tab.

Move Toolbar Move the Notebook software toolbar to the top or 
bottom of the interactive screen.

Button Command Action
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The following table describes the functions of each toolbar button that you can add to a 
customized Notebook software toolbar.

The Notebook software toolbar can also include separators and spaces.

To customize the Notebook software toolbar
1. Control-click the Notebook software toolbar, and then select Customize Toolbar.

A list of available tools appears.

NOTE: If you add the Customize tool to your Notebook software toolbar, you can also display 

a list of available tools by pressing Customize .

2. To add a button to the toolbar, press an icon in the Customize Toolbar dialog box, and then 
drag it to the Notebook software toolbar.

3. To remove a button from the toolbar, press its icon in the Notebook software toolbar, and then 
drag it to the Customize Toolbar dialog box.

4. To rearrange the buttons, press an icon in the Notebook software toolbar, and then drag it to a 
new position in the toolbar.

5. Press Done.

Button Command Action
Insert Question Insert a Senteo™ question on the current Notebook 

page.

Adjust Volume Adjusts the volume of your computer.

Pin Page Pins a page to continue displaying it in the whiteboard 
area when you select other pages in dual page mode.

Print Prints the current Notebook file.

Zoom Select a different page magnification.

Show All Links Display an animated indicator around each object that 
has a link.

Customize Customize the toolbar so that it includes the tools you 
use most frequently.

Instant Conferencing Create a Bridgit™ software conference, join a 
conference or configure conference settings.
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To restore the default Notebook software toolbar
1. Control-click the Notebook software toolbar.

A list of available tools appears.

2. Press the default set, and then drag it to the Notebook software toolbar.

3. Press Done.

To move the Notebook software toolbar

To move the toolbar to the bottom of the screen, press Move Toolbar .

To move the toolbar to the top of the screen, press Move Toolbar again.

NOTE: The toolbar is more accessible to children and shorter adults when it's at the bottom of 
the interactive screen.

Displaying Your Notebook File in Full Screen View
In Full Screen view, Notebook software expands the whiteboard area to the size of the interactive 
screen by hiding the title bar, toolbar, Page Sorter, Gallery, Attachments tab and Properties tab. 
You can access commonly used commands using the Full Screen toolbar.

To display your Notebook file in Full Screen view

Press Full Screen  or select View > Full Screen.

The title bar, toolbar, Page Sorter, Gallery, Attachments tab and Properties tab disappear and 
the Full Screen toolbar appears.

To use the Full Screen toolbar

Press Previous Page  to display the previous Notebook page.

Press Next Page  to display the next Notebook page.

Press Options  to open a menu of options.

Press Full Screen  to return to the standard Notebook software view and display the 
Notebook software toolbar and tabs.

Press More/Less Buttons  to display Blank Page, Undo, Select and Magic Pen Tool 
buttons. Press More/Less Buttons again to hide these buttons.

TIP
Use Full Screen view when presenting in front of a group. This view maximizes the 
available workspace for writing notes and displaying pages.
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Menu Arrows
When you select an object, a menu arrow appears in the object's top right corner. You can press 
the menu arrow to display a menu of commands.

Similarly, when you select pages in Page Sorter or items in the Gallery, a menu arrow appears in 
the top right corner of the page's or item's thumbnail. You can access menu commands by 
pressing this menu arrow.

Fonts Toolbar
When you type new text or edit existing text, the Fonts toolbar appears.

You can use this toolbar to change the formatting of an entire text object or specific words or 
characters within a text object.

NOTE: You can also change font properties in the Properties tab.

Selecting a Page Magnification
You can zoom in to, or zoom out of, the whiteboard area of Notebook pages. You can also set the 
Notebook page to fit your display or set the page's width to the same width as the display.

To select a page magnification
1. Select View > Zoom.

2. Select a magnification level between 50% and 300%.

OR

Select Entire Page to make the entire page fit your display.

OR

Select Page Width to set the page's width to the same width as the display.
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NOTES 

– Notebook software saves this magnification setting. The next time you start Notebook 
software, the page appears at this magnification level.

– If you customize the Notebook software toolbar to include the Zoom tool, you can also 

select a page magnification by pressing Zoom , and then selecting a magnification 
level.

Displaying Dual Notebook Pages
You can display two Notebook pages side by side. You can draw, make notes, import files and add 
links on either page in the same way as you would on a single page.

To display dual Notebook pages

Press Dual Page Display .

OR

Select View > Zoom > Dual Page Display.

A second page appears in the whiteboard area. A red border indicates the active page.

NOTE: You can pin a page when you're displaying dual Notebook pages to continue 
displaying it in the whiteboard area when you select other pages in the Page Sorter.

To display a single page

Press Single Page Display .

OR

Select View > Zoom > Single Page Display.

Pinning a Page
When you're displaying dual Notebook pages, you can pin a page to continue displaying it in the 
whiteboard area when you select other pages in the Page Sorter.

To pin a page
1. If you haven't done so already, display dual Notebook pages.

2. Select the Notebook page immediately after the page you want to continue displaying.

The page you select appears on the right side of the dual display. The page you want to 
continue displaying appears on the left side of the dual display.

3. Select View > Zoom > Pin Page.

Pin icons appear in the top corners of the pinned page.
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NOTES 

– To unpin a page, select View > Zoom > Pin Page.

– If you customize the Notebook software toolbar to include the Pin Page tool, you can also 

pin a page by pressing Pin Page .

Displaying Links
You can attach a copy of a file, an alias to a file, a link to a web page or a sound file to any object 
on a Notebook page. You can display an animated indicator around each object that has a link.

NOTE: For more information on adding links, see page 31.

To display links when a page opens
Select View > Show All Links When Page Opens.

Each time you open a page, an animated indicator appears around each object that has a link. 
Depending on how you define the links, each indicator surrounds either the entire object or an 
icon in the object's bottom left corner. The indicators disappear automatically after several 
seconds.

NOTE: Select View > Show All Links When Page Opens again to stop displaying links when 
you open a page.

To display links on the current page
Select View > Show All Links.

An animated indicator appears around each object that has a link. Depending on how you 
define the links, each indicator surrounds either the entire object or an icon in the object's 
bottom left corner. The indicators disappear automatically after several seconds.

NOTE: If you customize the Notebook software toolbar to include the Show All Links tool, 

you can also display the links on the current page by pressing Show All Links .
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Working with Notebook Files

You can use Notebook software to create a lesson that includes graphics, text, tables, lines, 
shapes, animations and more.

You can create, open, save and print Notebook files the way you would in other programs. You can 
also export Notebook files in a variety of formats, including HTML and PDF. 

Creating a New Notebook File
When you open the SMART Notebook window, a new Notebook file opens automatically. 
However, you can create a new Notebook file at any time.

To create a new Notebook file
Select File > New.

Opening a Notebook File
With Notebook software 10, you can open:

• .notebook files (the default file format of Notebook software 9.5, 9.7 and 10)

• .xbk files (the default file format of Notebook software 8, 9.0 and 9.1)

After you open a Notebook file, you can save the file as a .notebook or .xbk file.

The method by which you open a Notebook file is the same for all versions of Notebook software.

To open a Notebook file

1. Press Open .

OR

Select File > Open.

The Open dialog box appears.

2. Browse to, and select, the Notebook file you want to open.

3. Press Open.

TIP
You can open a recently opened document by selecting the File > Open 
Recent menu, and then selecting the file name.
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Saving a Notebook File
By default, Notebook software saves your files in .notebook format. Anyone with Notebook 
software version 9.5 or later for the Windows, Mac or Linux operating system installed on their 
computer can open a .notebook file.

NOTE: The default file format for Notebook software 10 is .notebook, but the default file format for 
versions 8, 9.0 and 9.1 is .xbk. If you want to open your Notebook software 10 file in Notebook 
software 8, 9.0 or 9.1, save your file with the .xbk extension. However, the .xbk format doesn't 
support some of the objects and properties available in Notebook 10. If you save your file in the 
.xbk format, Notebook software doesn't save the objects or properties in your file that the .xbk 
format doesn't support. Also, if you create text in Notebook software 10 and save your file in .xbk 
format, you aren't able to edit the text in Notebook software 8, 9.0 or 9.1.

To save a file the first time

1. Press Save .

OR

Select File > Save.

2. Type a name for the file in the Save As box.

3. Select the folder where you want to save the new file.

4. If you want to make sure that your file retains its formatting, select the SMART Notebook File 
file type.

OR

If you want to create a file that you can open with Notebook software versions 8, 9.0 and 9.1, 
select the SMART Notebook XBK File file type.

5. Press Save.

6. If you're saving your file in the .xbk format and there are objects or properties in your file that 
the .xbk format doesn't support, a dialog box appears indicating that Notebook software won't 
save these objects or properties if you continue. Press Save Anyway.

To save a file that you've saved before

Press Save .

OR

Select File > Save.

To save a file with a new name or location
1. Select File > Save As.

2. Type a name for the file in the Save As box.

3. Select the folder where you want to save the new file.
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4. If you want to make sure that your file retains its formatting, select the SMART Notebook File 
file type.

OR

If you want to create a file that you can open with Notebook software versions 8, 9.0 and 9.1, 
select the SMART Notebook XBK File file type.

5. Press Save.

6. If you're saving your file in the .xbk format and there are objects or properties in your file that 
the .xbk format doesn't support, a dialog box appears indicating that Notebook software won't 
save these objects or properties if you continue. Press Save Anyway.

To save all open Notebook files
Select File > Save All.

Printing Notebook Files or Pages
You can print Notebook files or individual Notebook pages. You can print the pages as thumbnails, 
handouts or full pages.

To print Notebook files or pages
1. Select File > Print.

The Print dialog box appears.

2. If you want to print thumbnails, select Thumbnails.

OR

If you want to print handouts, select Handouts.

OR

If you want to print full pages, select Full Page.

3. To add a header, footer or date to each printed page, type it in the Header, Footer and Date 
boxes.

4. To add a page number to each printed page, select the Show page numbers check box.

5. To include borders around each Notebook page, select the Show page borders check box.

6. If you're printing thumbnails, select a layout:

a. Select Full Page (one thumbnail per printed page), Large (two thumbnails per printed 
page), Medium (four thumbnails per printed page) or Small (six thumbnails per printed 
page).

b. To include the Notebook page name, select the Show thumbnail titles check box.

7. If you're printing handouts, select a layout:

a. Select Large (one Notebook page per printed page), Medium (two Notebook pages per 
printed page) or Small (three Notebook pages per printed page). Handouts include space 
on the printed page for handwritten notes.

b. To include the Notebook page name, select the Show thumbnail titles check box.

8. Press Continue.
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9. To print the Notebook file, select All.
OR

To print selected Notebook pages, select From, and type the page numbers of the page range 
you want to print.

10. Select other print settings, including the printer name and the number of copies.

11. Press Print.
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Working with Notebook Pages

Each Notebook file is comprised of a series of pages, each with its own objects, properties and 
settings. Using Notebook software, you can add freehand objects, geometric shapes, straight 
lines, text, graphics, Flash content and tables to a Notebook page.

A thumbnail of each Notebook page appears in the Page Sorter. Using either the Page Sorter or 
menu commands, you can display a page, insert a blank page, add a clone of an existing page 
and delete a page.

You can also change a page's background, extend a page's height, rename a page, rearrange the 
page order within a Notebook file and add a screen shade to a page prior to a presentation.

Displaying a Notebook Page
You can display a Notebook page using the Page Sorter. You can display the next or previous 
Notebook page in the current Notebook file using the Notebook software toolbar or the View menu.

To display a Notebook page

1. If the Page Sorter isn't visible, press Page Sorter .

2. Press the thumbnail of the page you want to display.

To display the next page in a Notebook file

Press Next Page .

OR

Select View > Next Page.

To display the previous page in a Notebook file

Press Previous Page .

OR

Select View > Previous Page.

Inserting a Notebook Page
You can insert a blank Notebook page to the current Notebook file using the Notebook software 
toolbar, the Insert menu or the Page Sorter.

To insert a page using the Notebook software toolbar

Press Insert Blank Page .

The new page appears after the current Notebook page.
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To insert a page using the Insert menu
Select Insert > Blank Page.

The new page appears after the current Notebook page.

To insert a page using the Page Sorter

1. If the Page Sorter isn't visible, press Page Sorter .

2. Select the thumbnail of the page you want the new page to appear after.

3. Press the thumbnail's menu arrow, and then select Insert Blank Page.

The new page appears after the selected page.

Cloning a Notebook Page
As an alternative to inserting a blank Notebook page, you can insert a duplicate of an existing 
Notebook page.

To clone a page

1. If the Page Sorter isn't visible, press Page Sorter .

2. Select the thumbnail of the page you want to clone.

3. Press the thumbnail's menu arrow, and then select Clone Page.

The cloned page appears immediately after the current Notebook page.

NOTE: You can repeat this process as many times as you want.

Deleting a Notebook Page
You can delete a Notebook page from your Notebook file.

To delete a page using the Edit menu
1. If you haven't done so already, display the Notebook page you want to delete.

NOTE: Make sure you display the page you want to delete before you complete the next step. 
Notebook software doesn't confirm that you want to delete the page.

2. Select Edit > Delete Page.

TIP

As an alternative to deleting the page, you can clear all of its objects.
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To delete a page using the Page Sorter

1. If the Page Sorter isn't visible, press Page Sorter .

2. Select the thumbnail of the page you want to delete.

NOTE: Make sure you select the thumbnail of the page you want to delete before you 
complete the next step. Notebook software doesn't confirm that you want to delete the page.

3. Press the thumbnail's menu arrow, and then select Delete Page.

Changing the Background of a Notebook Page
You can change the background color of a Notebook page to another color, a gradient of two 
colors, a pattern or an image.

NOTE: You can also customize a Notebook page, all the pages in a group or all the pages in a 
Notebook file by applying a theme.

To change a background to a solid color
1. Select Format > Background Color.

The Properties tab displays Fill Effects options.

2. Select Solid Fill.
3. Press a color in the palette.

To change a background to a gradient of two colors
1. Select Format > Background Color.

The Properties tab displays Fill Effects options.

2. Select Gradient Fill.
3. Press a color in each of the color palettes.

4. Select an option in the Style list.

To change a background to a pattern
1. Select Format > Background Color.

The Properties tab displays Fill Effects options.

2. Select Pattern Fill.
3. Press a pattern.

4. Press Foreground Color, press a color in the palette, and then press OK.

5. Press Background Color, press a color in the palette, and then press OK.

To change a background to an image
1. Select Format > Background Color.

The Properties tab displays Fill Effects options.

2. Select Image Fill.
3. Press Browse.

4. Browse to the image you want to use as a background, and then click Open.
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To remove a background
1. Select Format > Background Color.

The Properties tab displays Fill Effects options.

2. Select Solid Fill.
3. Press No Fill in the color palette.

Applying a Theme to Notebook Files, Groups or Pages
You can customize a Notebook page, all the pages in a group or all the pages in a Notebook file 
using a predefined theme.

NOTE: The Gallery includes a selection of themes, but you can also create your own customized 
themes.

To apply a theme

1. If the Gallery isn't visible, press Gallery .

2. Select Themes in the Gallery's category list.

The Gallery displays thumbnails of the available themes.

3. Press the thumbnail of the theme you want to apply.

4. Press the thumbnail's menu arrow, and then select Insert in Notebook.

The Insert Theme dialog box appears.

5. To apply the theme to all pages in a Notebook file, select Insert theme on all pages, and then 
press OK.

OR

To apply the theme to all pages in the current group, select Insert theme on all pages of 
current group, and then press OK.

OR

To apply the theme to the current Notebook page, select Insert theme on current page only, 
and then press OK.

To remove a theme
1. Control-click on the whiteboard area.

2. Select Delete Theme.

NOTE: If you applied the theme to all the pages in the Notebook file, you remove the theme 
from all pages. If you applied the theme to all the pages in a group, you remove the theme 
from the pages in the group. If you applied the theme to a page, you remove the theme from 
the page.
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Extending a Notebook Page
If you need more room at the bottom of a Notebook page, you can extend the page vertically 
without affecting the page's width.

To extend a Notebook page
1. If you're displaying the page in Entire Page view, select a different page magnification.

2. Press the Extend Page link at the bottom edge of the page.

Renaming a Notebook Page
When you insert a Notebook page, Notebook software automatically names this page with the 
date and time of its creation. You can change this name.

To rename a page

1. If the Page Sorter isn't visible, press Page Sorter .

2. Press the thumbnail of the page you want to rename.

3. Press the thumbnail's menu arrow, and then select Rename Page.

4. Type a new name for the page.

NOTE: If a keyboard isn't accessible, type the new name using the SMART Keyboard.

5. Press elsewhere on the screen.

Rearranging Notebook Pages
If you want, you can rearrange the order of the pages in a Notebook file.

To rearrange Notebook pages

1. If the Page Sorter isn't visible, press Page Sorter .

2. Press the thumbnail of the page you want to move in the file.

A blue border appears around the thumbnail.

3. Drag the thumbnail to its new position in the Page Sorter.

A blue line indicates the page's new position.

4. Release the thumbnail.
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Adding a Screen Shade to a Notebook Page
If you want to cover information and reveal it slowly during a presentation, you can add a Screen 
Shade to a Notebook page.

If you add a screen shade to a page and save the Notebook file, the screen shade appears over 
the page the next time you open the file.

NOTE: If you add a Screen Shade to a Notebook page, the Screen Shade appears over the 
current Notebook page only and doesn't appear over other Notebook pages or other programs. 
However, if you add a Screen Shade from the Floating Tools toolbar or Welcome Center, the 
screen shade appears over the entire screen, isn't specific to a particular Notebook page, and 
covers all open programs.

To add a Screen Shade to a Notebook page

Press Screen Shade .

OR

Select View > Screen Shade.

A Screen Shade appears over the entire Notebook page.

To reveal part of the Notebook page
The small circles at the edges of the Screen Shade are resize handles. Press and drag a 
resize handle to reveal part of a page.

To remove the Screen Shade from a Notebook page

Press Screen Shade .

OR

Select View > Screen Shade.

OR

Press the Close button  in the upper right corner of the Screen Shade.
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Creating Objects

You can add objects to a Notebook page, including freehand objects, shapes, lines, text, graphics 
and Flash content. You can:

• Write or draw freehand objects using the Pen and Creative Pen tools.

• Add shapes using the Shape tool or draw shapes using the Shape Recognition tool.

• Draw lines using the Straight Lines tool. 

• Add text using the Text tool or convert handwritten text.

• Insert graphics files.

• Insert images from SMART document camera.

• Insert Flash files or Flash video files.

• Add a link to an object.

• Add a sound file to an object.

• Animate objects.

Writing or Drawing Objects
The easiest way to write or draw objects is to use pen tray pens (interactive whiteboards) or a 
tethered pen and pen tool buttons (interactive pen displays).

You can also create freehand objects using the Pen toolbar button.

You can customize the appearance of digital ink, including its thickness, color, line style and more.

TIP Don't rest your elbow or the palm of your hand on the screen while you're writing. 
Also, constantly press the interactive screen while writing. This ensures that the 
interactive product registers contact points continuously.

If you draw or write multiple objects, Notebook software groups the objects 
automatically, enabling you to interact with them as a single object. For example, if 
you write the letters of a word, Notebook software groups the individual letters, 
allowing you to interact with the whole word. If you want to write words on the same 
line but don't want them grouped, leave a large gap between them, use different 
pens, or briefly put the pen in the pen tray before writing another word (interactive 
whiteboards only).

If you want to write diagonally, write in a straight line, and then rotate it.

If you want to write in small letters, write large characters, and then reduce their 
size.
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To create freehand objects with the Pen tool

1. Press Pen , and then select an available line type.

OR

Select Draw > Pen, and then select an available line type.

2. Create freehand objects by writing or drawing on the interactive screen.

To customize the appearance of digital ink, and then create freehand objects

1. Press Pen , and then select an available line type.

OR

Select Draw > Pen, and then select an available line type.

2. If the Properties tab isn't visible, press Properties .

3. Press Line Style.

4. Select the properties of the line style, including its color and thickness.

NOTE: If you want to save the line style for future use, press Save Tool Settings.

5. Create freehand objects by writing or drawing on the interactive screen.

TIP If the available line types cover the area you want to write or draw on, press 

Pen  again to hide the line types.

TIP

Select the line style that you use the least.
22 Creating Objects



Writing or Drawing Objects with Creative Pens
You can write or draw freehand objects on a Notebook page. If you want to add colorful elements 
to your presentations, you can draw freehand objects using the Creative Pen tool. The Creative 
Pen tool enables you to draw a line of rainbow colors, smiley faces, stars and more.

Some examples of Notebook software's creative pens

To create freehand objects with the Creative Pen tool

1. Press Creative Pen , and then select an available line type.

OR

Select Draw > Creative Pen, and then select an available line type.

2. Create freehand objects by writing or drawing on the interactive screen.

NOTE: Although you can use the Creative Pen tool to write words, Notebook software isn't 
able to convert these words into typed text using the handwriting recognition feature.

Creating Shapes
You can use the Shape tool in Notebook software to create a variety of shapes, including 
geometric shapes, check marks, an X shape and more.

You can add a shape to your page, and then edit its properties. As an alternative, you can 
customize a shape's outline color, fill color, line thickness, line style and transparency, and then 
add it to your Notebook page.

NOTE: To remove a shape from a Notebook page, you must delete it. The Eraser tool doesn't 
remove shapes.

TIP If the available line types cover the area you want to write or draw on, press 

Creative Pen  again to hide the line types.
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To add a shape to a page and then customize it

1. Press Shapes , and then select an available shape.

OR

Select Draw > Shapes, and then select an available shape.

2. Create a shape by pressing where you want to place the shape and dragging until the shape is 
the size you want.

To customize a shape and then add it to a page

1. Press Shapes , and then select an available shape.

OR

Select Draw > Shapes, and then select an available shape.

2. If the Properties tab isn't visible, press Properties .

3. Press Line Style.

4. Select the color, thickness and style for the shape's outline.

5. Press Fill Effects.

6. Select the transparency and fill effects for the shape.

NOTE: If you want to save this shape for future use, press Save Tool Settings.

7. Create a shape by pressing where you want to place the shape and dragging until the shape is 
the size you want.

TIP You can create perfect circles, squares, triangles, and other shapes by holding 
down SHIFT as you draw the shape.

If the available shapes cover the area you want to place the object in , press 

Shapes  again to hide the available shapes.

TIP
You can create perfect circles, squares, triangles and other shapes by pressing 
and holding SHIFT as you draw the shape.
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Drawing Shapes
You can use the Shape Recognition tool in Notebook software to draw circles, ovals, squares, 
rectangles, triangles and arcs.

NOTE: To remove a shape from a Notebook page, you must delete it. The Eraser tool doesn't 
remove shapes. 

To draw a shape with the Shape Recognition tool

1. Press Shape Recognition .

2. Draw a shape on the interactive screen.

If Notebook software recognizes your drawing as a circle, oval, square, rectangle, triangle or 
arc, it adds this shape to the Notebook page.

Notebook software recognizes the drawing as a triangle
and replaces your drawing on the Notebook page with a triangle.

3. To customize the shape, select the shape, and then edit its properties.

Drawing Straight Lines
You can use the Line tool in Notebook software to draw straight lines.

You can add a line to your page, and then edit its properties. As an alternative, you can customize 
the line, including its style, color and endings, and then add it to your Notebook page.

NOTE: To remove a straight line from a Notebook page, you must delete it. The Eraser tool 
doesn't remove straight lines.

To draw a line and then customize it

1. Press Line , and then select an available line style.

OR

Select Draw > Line, and then select an available line style.

2. Create a straight line by pressing where you want the line to start and drag to where you want 
the line to end.

TIP If the available line styles cover the area you want to create the line in, press

Line  again to hide the line types.
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To customize a line and then add it to the page

1. Press Line , and then select an available line style.

OR

Select Draw > Line, and then select an available line style.

2. If the Properties tab isn't visible, press Properties .

3. Press Line Style.

4. Select the color, thickness and style for the line.

NOTE: If you want to save this line style for future use, press Save Tool Settings.

5. Create a straight line by pressing where you want the line to start and drag to where you want 
the line to end.

Typing Text
You can type text in a Notebook page. You can customize the text, including its font style, size and 
color.

NOTE: To remove text from a Notebook page, you must delete it. The Eraser tool doesn't remove 
text.

To type text
1. If a keyboard isn't accessible, open the SMART Keyboard.

2. Press Text , and then select an available font style.

OR

Select Draw > Text, and then select an available font style.

3. Press where you want the text to start.

The Fonts toolbar and a text object appears.

4. Change the properties of the text, including its font style, size and color, using the Fonts 
toolbar.

NOTES 

– You can also use the Fonts toolbar to control alignment, create subscripts and 
superscripts, create bulleted lists and add mathematical symbols.

– You can also edit the formatting of the text using the options in the Properties tab.

5. Type your text.

6. After you finish typing, press outside of the text object.

TIP

If the available font styles cover the area you want to write in, press Text  
again to hide the font styles.
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Converting Handwriting to Typed Text
You can write on the interactive screen and convert your writing to typed text.

NOTE: Although you can use the Creative Pen tool to write words, Notebook software isn't able to 
convert these words into typed text.

To convert handwriting to typed text
1. Write your text on the interactive screen.

2. Select your text.

The handwriting recognition software compares your written word with its dictionary and 
identifies words that most resemble what you've written.

3. Press the text object's menu arrow.

A menu appears and displays the list of matching words, each preceded by Recognize.

4. Select a word in the list of matching words.

The selected word appears on the Notebook page.

Inserting Mathematical Symbols
When you type text on a Notebook page, the Fonts toolbar appears. Using this toolbar, you can 
insert a variety of mathematical and scientific symbols to a Notebook page.

NOTE: The mathematical symbols are characters only. They don't perform mathematical 
operations.

To insert a mathematical symbol
1. Type text on a Notebook page.

The Fonts toolbar appears.

2. Press the Mathematical Symbol icon  from the Fonts toolbar or select Edit > Special 
Characters.

The Character Palette dialog box appears.

TIP
Write tidy, printed characters on a horizontal line. Although Notebook software 
can convert slanted or cursive writing, it doesn't always do so consistently
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3. Press a category.

A list of symbols appears.

4. Select the symbol you want to add to the text.

5. Press Insert.
The symbol appears in the text object.

Inserting Graphics Files
You can insert a graphics file into a Notebook page. Notebook software supports .bmp, .jpg, .png 
and .gif formats.

To insert a graphics file
1. Select Insert > Picture File.

The Open dialog box appears.

2. Browse to, and select, the picture you want to insert, and then press Open.

The picture appears in the upper left corner of the page. If you insert more than one picture, 
the pictures cascade on a single page.

Inserting Images from SMART Document Camera
You can insert images from SMART document camera on a Notebook page.

To insert an image from a SMART document camera
1. Select Insert > Picture From SMART Document Camera.

The SMART Document Camera window appears on the Notebook page.

2. To change the image magnification, press the plus or minus buttons to the right of the 

magnification symbol .

3. To change the image focus, press the plus or minus buttons to the right of the focus symbol 

.

NOTE: As an alternative, press AF to automatically focus the image.

4. To change the image brightness, press the plus or minus buttons to the right of the brightness 

symbol .

5. Press Capture to this page to insert the image on the current Notebook page.

OR

Press Capture to new page to insert the image on a new Notebook page.

TIP
If you want to use the picture in other Notebook pages, add it to the Gallery. 
You can insert a graphics file from the Gallery on any Notebook page. For more 
information on adding graphics to the Gallery, see page 63.
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Inserting Flash Files to a Notebook Page
You can insert Adobe Flash content on a Notebook page.

NOTE: The Notebook software Gallery contains a selection of Flash .swf files, and many sources 
of Flash content are available online.

After you insert a Flash file on your Notebook page, you can interact with it in the same way that 
you would in a Web browser.

During a presentation, you can use a Flash object's menu arrow to control its playback.

NOTES 

• Flash files on a Notebook page must be self-extracting. Flash files that load or rely on other 
.swf files don't work correctly.

• Unlike pictures, you can't drag Flash content from a Web browser and drop it on a Notebook 
page.

To insert a Flash file from a .swf file
1. Select Insert > Flash File.

The Open dialog box appears.

2. Browse to, and select, the Flash .swf file that you want to insert on the page.

3. Press Open. The Flash content appears in the upper left corner of the page.

NOTE: As an alternative, you can insert a Flash file from the Gallery. Each Flash file appears 
in the Gallery as either a Flash icon or a thumbnail of the content with a Flash icon in the upper 
left corner.

Inserting Flash Video Files
You can attach Flash video files to any object on a Notebook page.

To attach a Flash video file to an object
1. Select an object.

2. Press Insert > Video File.

The Open dialog box appears.

3. Browse to, and select, the video file that you want to insert on the page.

4. Press Open.

NOTES 

– As an alternative, you can insert a Flash video file from the Gallery.

– Notebook supports the .flv video format. If you want Notebook software to support other 
file types, you can install additional encoders.
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Inserting Senteo Questions
The Senteo interactive response system is an assessment tool designed to enhance learning. It 
enables you to pose questions to your students, collect the results and enables your students to 
respond. You can create a Senteo software question set using Notebook software.

NOTE: Although you can create question sets using standard Notebook software, you must install 
Senteo software on your computer to run a question set. For more information on the Senteo 
interactive response system, see the Senteo Interactive Response System User's Guide.

To insert a Senteo title page
1. Create a new page or display an existing blank page.

2. Select Insert > Senteo Title Page.

A Senteo title page appears.

3. Press Click here to add a title, and then type a new title.

NOTE: If a keyboard isn't easily accessible, type the title using the SMART Keyboard.

To insert Senteo questions
1. Select Insert > Senteo Question.

The Insert Question dialog box appears.

2. Select the type of question you want to insert.

3. Press Next.
4. Type your question.

NOTE: If a keyboard isn't easily accessible, type the question using the SMART Keyboard.

5. Press Next.
6. If the question's type is Yes or No or True or False, select the correct answer.

OR

If the question's type is Multiple choice, define the correct and incorrect answers as follows:

a. Press + or - to increase or reduce the number of choices in the list.

b. Type the correct and incorrect answers.

c. Press Next.
d. Select the correct answer.

OR

If the question's type is Number, fraction, decimal, type the correct answer.

NOTE: The answer must be an integer, decimal or fraction.

OR

If the question's type is Multiple answer, define the correct and incorrect answers as follows.

a. Press + or - to increase or reduce the number of choices in the list.

b. Type the correct and incorrect answers.

c. Press Next.
d. Select each correct answer.
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7. If you want notes to appear when you print results, type these in the Notes box.

8. If you want to create another question, press Insert Another, and then repeat steps 2 through 
6.

OR

If you don't want to create another question, press Finish.

Adding a Link to an Object
You can link any object on a Notebook page to a Web page, another page in the Notebook file, a 
file on your computer, or an attachment. An attachment is a copy of a file, a shortcut to a file or a 
link to a Web page that you add to the Attachments tab.

To add a link to an object
1. Select the object.

2. Select Insert > Link.

NOTE: You can also select this option by pressing the object's menu arrow, and then selecting 
Link.

A dialog box appears.

3. To add a Web page link, select Web Page in the Link to list, and then type the Web address in 
the Address box.

OR

To add a link to another page in the Notebook file, select Page in this File in the Link to list, 
and then select an option in the Select a page area.

OR

To add a link to a file on your computer, select File on this Computer in the Link to list, and 
then type the file's location and name in the File box. Select Copy of file to attach a copy to 
your Notebook file or select Alias to insert a shortcut on the Notebook page.

OR

To add a link to an attachment, select Current Attachments in the Link to list, and then select 
the attachment in the list.

4. If you want to open the link by pressing an icon, select Corner Icon.

OR

If you want to open the link by pressing anywhere in the object, select Object.
5. Press Insert Link.

If you selected Corner Icon, one of the following icons appears in the lower left corner of the 
object:

–  A link to a Web page

–  A link to another page in the Notebook file

–  A link to a file on your computer
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To remove a link from an object
1. Select the object.

2. Select Insert > Link.

NOTE: You can also select this option by pressing the object's menu arrow, and then selecting 
Link.

A dialog box appears.

3. Press Remove Link.

Adding a Sound File to an Object
You can attach a sound file to any object on the current Notebook page. You can play the sound 
file during the lesson by pressing an icon in the corner of the object or the object itself.

To add a sound file to an object
1. Select the object.

2. Select Insert > Sound.

NOTE: You can also select this option by pressing the object's menu arrow, and then selecting 
Sound.

A dialog box appears.

3. Press Choose File.

The Open dialog box appears.

4. Browse to, and select, the sound file, and then press Open.

5. Select Corner Icon if you want to play the sound file when you press an icon in the object's 
lower left corner.

OR

Select Object if you want to play the sound file when you press anywhere on the object.

6. Press Attach Sound.

NOTE: Notebook software supports the .mp3 audio format. If you want Notebook software to 
support other file types, you can install additional encoders.

To remove a sound file from an object
1. Select the object.

2. Select Insert > Sound.

NOTE: You can also select this option by pressing the object's menu arrow, and then selecting 
Sound.

A dialog box appears.

3. Press Remove Sound.
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Animating Objects
You can animate an object to fly onto a page from the side, spin, fade in, shrink, and more. You 
can set the animation to start when you open a page or when you press the object.

To animate an object
1. Select the object.

2. If the Properties tab isn't visible, press Properties .

3. Press Object Animation.

4. Select options in the Type, Direction, Speed, Occurs and Repeats lists.

Undoing and Redoing Changes
When you create, edit or manipulate objects on the Notebook page, you can reverse the effects of 
your previous actions and commands.

To reverse the effect of the last action

Press Undo .

OR

Select Edit > Undo.

NOTES 

– You can undo an unlimited number of actions.

– You can undo actions on the current Notebook page only.

To reinstate the last action reversed with the Undo command

Press Redo .

OR

Select Edit > Redo.

NOTE: You can redo actions on the current Notebook page only.
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Selecting Objects

Before you can manipulate or edit an object, you must select it. You can select an individual object, 
multiple objects or all objects on a Notebook page. When you select an object, a selection 
rectangle appears around it.

The white circle in the object's lower right corner is a resize handle.

The green circle above the object is a rotation handle.

The downward arrow in the object's top right corner is a menu arrow.

To select an object

1. Press Select .

OR

Select Draw > Select.
2. Press the object you want to select.

A selection rectangle appears around the object.

NOTE: If you press an object and a lock symbol appears instead of the menu arrow, the object 
is locked. Depending on the type of lock, you may have to unlock the object before you can 
manipulate it.

To select multiple objects

1. Press Select .

OR

Select Draw > Select.
2. Press the interactive screen and drag until a rectangle surrounds the objects you want to 

select.

OR

Press and hold the Command key, and then press the objects you want to select.

A selection rectangle encloses the selected objects.

NOTE: If you draw a rectangle around multiple objects and some of the objects are locked, 
you select only the unlocked objects.
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To select all objects on a page
Select Edit > Select All.
A selection rectangle encloses all objects on the Notebook page.

NOTE: If some of the objects are locked, you select only the unlocked objects.

To select all locked objects on the page
Select Edit > Select All Locked Notes.

A selection rectangle encloses all locked objects on the Notebook page.
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Manipulating Objects

You can manipulate objects in a variety of ways. You can:

• Move objects on the same Notebook page.

• Move objects to another Notebook page.

• Align objects.

• Resize objects.

• Rotate objects.

• Flip objects.

• Lock an object in place.

• Rearrange stacked objects.

• Group or ungroup objects.

NOTE: When you're manipulating objects, you can undo an unlimited number of actions.

Moving Objects
You can move objects to another position on the Notebook page.

To move an object
1. Select the object or objects.

2. Drag the object or objects to a new position on the Notebook page.

NOTE: You're unable to move an object if it's locked in place.

To move a Flash object
1. Press the colored bar at the top of the Flash object.

2. Drag the Flash object to its new position.

Moving Objects to Another Notebook Page
You can move objects to another page within a Notebook file.

To move objects to another page

1. If the Page Sorter isn't visible, press Page Sorter .

2. If you don't see the page that you want to move the object to, scroll within the Page Sorter until 
you see the page's thumbnail.

3. Select the object or objects you want to move.

TIP You can manipulate multiple objects by selecting them, and then creating a 
group.

You can also move an object in small increments by pressing the arrow keys 
on your keyboard.
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4. Drag the object or objects into the Page Sorter and over the top of the thumbnail of the page 
you want to move the objects to.

5. Lift your finger, pen or tethered pen.

To move a Flash object

1. If the Page Sorter isn't visible, press Page Sorter .

2. If you don't see the page that you want to move the object to, scroll within the Page Sorter until 
you see the page's thumbnail.

3. Press the colored bar at the top of the Flash object.

4. Drag the Flash object into the Page Sorter and over the top of the thumbnail of the page you 
want to move the objects to.

5. Lift your finger, pen or tethered pen.

Aligning Objects
You can move objects to another location on a Notebook page. If you want, you can display 
guidelines on a Notebook page to assist you in aligning objects with other objects, as well as the 
page's vertical and horizontal centers. You can also set objects to align automatically with these 
guidelines when you move the objects on a Notebook page.

To display guidelines
1. Select Format > Alignment.

The Alignment Guides dialog box appears.

2. To display a guideline when you move an object into alignment with another object, select 
Show guides for active objects.

NOTE: To hide this guideline, clear the Show guides for active objects check box.

3. To display a guideline when you move an object into alignment with the page's vertical center, 
select Show vertical page center guide.

NOTE: To hide this guideline, clear the Show vertical page center guide check box.

4. To display a guideline when you move an object into alignment with the page's horizontal 
center, select Show horizontal page center guide.

NOTE: To hide this guideline, clear the Show horizontal page center guide check box.

5. To automatically align objects to guidelines when you move the objects on a Notebook page, 
select Snap objects to guides.

NOTE: To disable this option, clear the Snap objects to guides check box.

6. If you want, you can change the color of the guidelines:

a. Press the colored bar to the left of Guide Color.
The Colors dialog box appears.

b. Select a color.

c. Close the dialog box.

7. Press Apply Settings.
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Resizing Objects
You can resize objects on a Notebook page.

NOTES 

• If you want to resize multiple objects at the same time, you must group them first.

• You're unable to resize an object if it's locked in place.

To resize an object
1. Select the object.

A selection rectangle appears around the object.

2. Press the object's resize handle (the white circle), and then drag it to increase or reduce the 
size of the object.

To resize multiple objects
1. Group the objects together, and then select the group.

A selection rectangle appears around the group.

2. Press the resize handle in the lower right corner of the selection rectangle.

3. Drag the handle to increase or reduce the size of the objects.

Rotating Objects
You can rotate objects on a Notebook page.

NOTES 

• You're unable to rotate an object if it's locked in place.

• You're unable to rotate tables.

To rotate an object
1. Select the object.

A selection rectangle appears around the object.

2. Press the object's rotation handle (the green circle), and then drag it in the direction you want 
to rotate the object.

To rotate multiple objects
1. Select the objects.

A selection rectangle appears around the objects.

2. Press the rotation handle (the green circle) on any one of the selected objects, and then drag 
it in the direction you want to rotate the object. When you rotate one object, all other selected 
objects rotate automatically.

TIP You don't need to rotate vertical and angled text objects before you edit them. 
When you double-press a text object, it automatically rotates to a horizontal 
position. When you finish editing the text and you press outside of the text object, 
the text reverts to its original angle.
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Flipping Objects
You can flip an object on a Notebook page.

NOTE: You're unable to flip an object if it's locked in place.

To flip an object
1. Select the object.

A selection rectangle appears around the object.

2. Select Draw > Flip > Up\Down or Draw > Flip > Left\Right.
NOTE: You can also select these commands by pressing the object's menu arrow, and then 
selecting Flip > Up/Down or Flip > Left/Right.

To flip multiple objects
1. Select the objects.

A selection rectangle appears around the objects.

2. Select Draw > Flip > Up/Down or Draw > Flip > Right/Left.

Locking an Object in Place
You can lock an object to prevent its modification, movement or rotation. You can remove this lock 
at any time. As an alternative, you can lock an object to prevent its modification and still allow its 
movement or movement and rotation.

To lock an object in place
1. Select the object or objects.

2. Select Format > Locking > Lock in Place.

NOTE: You can also select this command by pressing the object's menu arrow, and then 
selecting Locking > Lock in Place.

You're unable to move, rotate or modify the object until you unlock it.

NOTE: If you press a locked object, a lock icon  appears instead of the object's menu 
arrow.
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To lock an object but allow its movement
1. Select the object or objects.

2. Select Format > Locking > Allow Move.

You can move the object but you're unable to rotate or modify it until you unlock it.

NOTE: If you press a locked object, a lock icon  appears instead of the object's menu 
arrow.

To lock an object but allow its movement and rotation
1. Select the object or objects.

2. Select Format > Locking > Allow Move and Rotate.

You can move and rotate the object but you're unable to modify it until you unlock it.

NOTE: If you press the locked object, a rotation handle appears but a lock icon  appears 
instead of the object's menu arrow.

To unlock an object
1. Select the object.

2. Select Format > Locking > Unlock.

NOTE: You can also select this command by pressing the object's lock icon , and then 
selecting Unlock.

Rearranging Stacked Objects
If objects overlap on a page, you can rearrange the order of the stack, that is, you can control 
which objects appear in front of others.

To move an object to the front of the stack
1. Select the object.

2. Select Draw > Order > Bring to Front.
NOTE: You can also select this command by pressing the object's menu arrow, and then 
selecting Order > Bring to Front.

To move an object to the back of the stack
1. Select the object.

2. Select Draw > Order > Send to Back.

NOTE: You can also select this command by pressing the object's menu arrow, and then 
selecting Order > Send to Back.

To move an object one place forward in the stack
1. Select the object.

2. Select Draw > Order > Bring Forward.

NOTE: You can also select this command by pressing the object's menu arrow, and then 
selecting Order > Bring Forward.
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To move an object one place backward in the stack
1. Select the object.

2. Select Draw > Order > Send Backward.

NOTE: You can also select this command by pressing the object's menu arrow, and then 
selecting Order > Send Backward.

Grouping Objects
You can create a group of objects, which lets you interact with all grouped items at the same time. 
After you create a group, you can select, move, rotate, resize or flip the group as if it were an 
individual object. However, if you want to interact with an individual object in a group, you must 
ungroup the object first.

To group objects
1. Select the objects.

2. Select Draw > Group.

NOTE: You can also select this command by pressing the menu arrow of any one of the 
selected objects, and then selecting Grouping > Group.

To ungroup objects
1. Select the group.

2. Select Draw > Ungroup.

NOTE: You can also select this command by pressing the group's menu arrow, and then 
selecting Grouping > Ungroup.

Automatic Grouping
When you draw or write on an interactive screen, Notebook software automatically groups the 
objects you create in close proximity, enabling you to interact with these objects as a single object. 
For example, if you write the letters of a word, Notebook software groups the individual letters into 
a single object, allowing you to interact with the whole word.

If Notebook software groups objects that you want to manipulate individually, ungroup the objects, 
as described above.

TIP
If you want to write words on the same line but don't want Notebook software to 
group them automatically, leave a large gap between them, use different pens or 
put the pen back in the pen tray briefly before writing another word.
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Editing and Erasing Objects

You can select objects on your Notebook page and then edit them in a variety of ways. You can:

• Cut and paste objects.

• Copy and paste objects.

• Clone objects.

• Change an object's properties.

• Apply properties to an object.

If the object is an imported or scanned image, you can also create transparent areas in the image.

If the object is text, you can also:

• Edit the text.

• Check the spelling.

If you want to remove an object from the Notebook page, you can:

• Erase an object.

• Delete an object.

• Clear all objects.

Cutting and Pasting Objects
You can cut and paste objects, including text, images, lines and shapes within a Notebook file.

NOTE: You can paste text from other programs into Notebook software and cut text from 
Notebook software and paste it into other programs.

To cut and paste objects
1. Select the object you want to cut.

2. Select Edit > Cut.
NOTE: You can also cut an object by pressing the object's menu arrow, and then selecting 
Cut.

3. If you want to paste the object onto a different Notebook page, display that page.

4. Press Paste .

OR

Select Edit > Paste.
Editing and Erasing Objects 43



Copying and Pasting Objects
You can copy and paste objects, including text, images, lines and shapes within a Notebook file.

To copy and paste objects
1. Select the object you want to copy.

2. Select Edit > Copy.

NOTE: You can also copy an object by pressing the object's menu arrow, and then selecting 
Copy.

3. If you want to paste the item onto a different Notebook page, display that page.

4. Press Paste .

OR

Select Edit > Paste.

Cloning Objects
You can create a duplicate of an existing object by using the Clone command, or you can create 
multiple copies of an object using the Infinite Cloner command.

To clone an object
1. Select the object you want to clone.

2. Select Edit > Clone.

Notebook software inserts a duplicate object on the page. There's no limit to the number of 
times you can clone an object.

To clone an object using the Infinite Cloner
1. Select the object you want to clone.

2. Select Format > Infinite Cloner.
NOTE: You can also select this command by pressing the object's menu arrow, and then 
selecting Infinite Cloner.

3. Select the object.

An infinity symbol appears instead of the object's menu arrow.

4. Drag the object to another position on the page.

5. Repeat step 4 as many times as you want.

6. When you finish cloning the object, select the original object.

7. Press the infinity symbol, and then select Infinite Cloner.
OR

Select Format > Infinite Cloner.
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Changing Object Properties
You can select an object on the Notebook page and change its properties. The properties you can 
change depends on the selected object.

NOTES 

• The Properties tab displays options for the selected object only.

• Some of the following fill effects are not available for some object types.

• You can also define a fill effect and apply it to objects.

You can select several objects and change their properties at the same time.

To change an object's properties
1. Select the object.

2. If the Properties tab isn't visible, press Properties .

3. Press Fill Effects.

4. To change the object's transparency, move the slider.

5. To change the object's fill to a solid color:

a. Select Solid Fill.
b. Select a color in the palette.

6. To change an object's fill to a gradient of two colors:

a. Select Gradient Fill.
b. Select a color in each color palette.

c. Select an option in the Style list.

7. To change an object's fill to a pattern:

a. Select Pattern Fill.
b. Select a pattern.

c. Press Foreground Color, select a color in the palette, and then press OK.

d. Press Background Color, select a color in the palette, and then press OK.

8. To change an object's fill to an image:

a. Select Image Fill.
b. Press Browse.

The Open dialog box appears.

c. Browse to the image you want to use as a background, and then click Open.

9. To change an object's line style:

a. Press Line Style.

b. Select a color, thickness and style for the line.

10. To change an object's animation:

a. Press Object Animation.

b. Select options in the Type, Direction, Speed, Occurs and Repeats lists.
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Applying Object Properties
As an alternative to selecting an object on the Notebook page and changing its properties, you can 
define a fill effect, and then apply it to the object.

To apply properties to an object

1. If the Properties tab isn't visible, press Properties .

2. Press Fill Effects.

3. Press Fill .

4. To define a solid color fill:

a. Select Solid Fill.
b. Select a color in the palette.

5. To define a two-color gradient fill:

a. Select Gradient Fill.
b. Select a color in each palette.

c. Select an option in the Style list.

6. To define a pattern fill:

a. Select Pattern Fill.
b. Select a pattern.

c. Press Foreground Color, select a color in the palette, and then press OK.

d. Press Background Color, select a color in the palette, and then press OK.

7. To define an image as a fill:

a. Select Image Fill.
b. Press Browse.

The Open dialog box appears.

c. Browse to the image you want to use a background, and then press Open.

8. To apply the fill to an object, press the object.

9. Repeat step 8 as many times as you want.
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Creating Transparent Areas in an Image
If you insert a graphics file on a Notebook page, you can create transparent areas within the 
graphic. This is useful for removing an image's background, but you can make any color in a 
graphic transparent.

To create a transparent area in a graphic
1. Select the graphic.

2. Select Format > Picture Transparency.

NOTE: You can also select this option by pressing the object's menu arrow, and then selecting 
Picture Transparency.

A dialog box appears.

3. Press an area in the graphic to make that area transparent.

NOTE: Pressing an area makes only that area transparent, even if the graphic includes that 
same color in other areas.

4. Press Set Transparency.

Editing Text
You can edit or change the formatting of previously created text objects.

To edit text
1. Double-press the text object that you want to edit.

The Fonts toolbar appears.

2. If you want to change the text, type the new text.

NOTE: If a keyboard isn't accessible, type the new text using the SMART Keyboard.

3. If you want to change the formatting, including font style, size and color, use the options in the 
Fonts toolbar.

NOTES 

– You can also use the Fonts toolbar to control alignment, create subscripts and 
superscripts, create bulleted lists and add mathematical symbols.

– You can also change formatting using the options in the Properties tab.

4. After you finish typing, press outside of the text object.

TIP You don't need to rotate vertical and angled text objects before you edit them. 
When you double-press a text object, it automatically rotates to a horizontal 
position. When you finish editing the text and you press outside of the text object, 
the text reverts to its original angle.

TIP
You can drag over text to select it, just as you would in a word processing 
program.
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Checking the Spelling of Text Objects
If you type text on a Notebook page, you can check its spelling.

To check spelling
1. Double-press the text object.

2. Select Edit > Spelling > Spelling.

The Spelling dialog box appears.

3. If the text object includes a misspelled word, the Spelling dialog box displays the misspelled 
word and suggests alternatives.

– To keep the word's current spelling, press Ignore.

– To replace the word with an alternative in the list, select the alternative word, and then 
press Correct.

Erasing from a Notebook Page
You can erase digital ink from the interactive screen using the eraser (interactive whiteboards) or 
the Eraser pen tool button (interactive pen displays). However, if you're using Notebook software, 
you can also erase objects using the Eraser toolbar button.

NOTES 

• You're not able to erase some types of objects, including typed text, shapes, straight lines and 
imported graphics. To remove these types of objects, you must delete them.

• You can remove all objects on a page by clearing the page.

To erase digital ink from a Notebook page

1. Press Eraser , and then select an available eraser type.

OR

Select Draw > Eraser, and then select an available eraser type.

2. Erase digital ink from the interactive screen using your finger or the eraser (interactive 
whiteboards), or the tethered pen (interactive pen displays).

TIP
If the available eraser types cover the digital ink you want to erase, press 

Eraser  again to hide the line types.
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Deleting Objects from a Notebook Page
You can erase digital ink from the interactive screen. However, you're unable to erase some types 
of objects, including typed text, shapes, straight lines and imported graphics. To remove these 
types of objects from a Notebook page, you must delete them.

NOTE: You're unable to delete locked objects. To delete a locked object from a page, you must 
first unlock it.

To delete an object from a Notebook page
1. Select the object.

NOTE: Make sure you select the object you want to delete before you complete the next step. 
Notebook software deletes the object without confirmation.

2. Select Edit > Delete.

NOTE: You can also select this option by pressing the object's menu arrow, and then selecting 
Delete.

Clearing a Notebook Page
You can erase digital ink and delete objects from the interactive screen. However, you can also 
remove all objects from a Notebook page simultaneously.

NOTE: You're not able to clear locked objects. To clear all objects from a page, you must first 
unlock all locked objects.

To clear a page using the Edit menu
1. If you haven't done so already, display the Notebook page you want to clear.

NOTE: Make sure you display the page you want to clear before you complete the next step. 
Notebook software clears the page without confirmation.

2. Select Edit > Clear Page.

To clear a page using the Page Sorter

1. If the Page Sorter isn't visible, press Page Sorter .

2. Select the thumbnail of the page you want to clear.

NOTE: Make sure you select the thumbnail of the page you want to clear before you complete 
the next step. Notebook software clears the page without confirmation.

3. Press the thumbnail's menu arrow, and then select Clear Page.
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Creating and Using Tables

You can add tables to your Notebook page. After you create a table, you can insert objects into the 
table's cells, including freehand objects, geometric shapes, straight lines, text and graphics files.

If you want to customize a table, you can select a table, column, row, cell or selection of cells, and 
then you can:

• Move the table.

• Change line type, fill and text properties.

• Resize the table, a column or a row.

• Insert or remove columns, rows or cells.

• Split or merge cells.

• Add or remove a cell shade.

You can also delete the tables that you don't want.

To insert a table

1. Press Table .

OR

Select Insert > Table.

A five by five grid appears.

2. Move the pointer over the grid to select the number of columns and rows that you want in the 
table. The cells of the grid correspond to the cells of your table.

The table appears on the Notebook page.

Adding Objects to Tables
After you insert a table on a Notebook page, you can insert objects into the table's cells, including 
freehand objects, geometric shapes, straight lines, text and graphic files.

NOTE: You can add only one object to each cell. If you want to add multiple objects to a cell, you 
must group the objects before inserting them into the table.

To add an object to a table
1. Select the object.

2. Drag the object to the table cell.

NOTE: You're unable to move an object if it's locked in place.

The object appears in the table cell.

NOTE: If you add a text object to a table, the cell resizes to fit to the text object. If you add 
other object types to the table, the object resizes to fit the cell.
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To remove an object from a table
1. Select the object.

2. Drag the object out of the table.

Selecting Tables, Columns, Rows or Cells
You can select a table, column, row, cell or selection of cells.

To select a table

1. Press Select .

OR

Select Draw > Select.
2. Press outside, but near to, a corner of the table, and then drag a rectangle to the opposite 

corner.

NOTE: Don't start dragging from inside the table. If you do, you select the table's cells instead 
of the table.

To select a column

1. Press Select .

OR

Select Draw > Select.
2. Press inside the column's top cell, and then drag to the bottom cell.

To select a row

1. Press Select .

OR

Select Draw > Select.
2. Press inside the row's left most cell, and then drag to the right-most cell.

To select a cell

1. Press Select .

OR

Select Draw > Select.
2. Press inside, but near to, a corner of the cell, and then drag to the opposite corner.
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To select multiple cells

1. Press Select .

OR

Select Draw > Select.
2. Press inside the top and left-most cell, and then drag to the bottom and right-most cell.

NOTE: If you select multiple cells and drag them to a different position on the page, you 
remove the contents of the selected cells in the original table and create a new table 
consisting of the selected cells and their contents.

Moving Tables
After you create a table, you can move it on the Notebook page.

To move a table
Select the table, press the square in the table's upper left corner and drag the table to a 
different position on the page.

OR

Select all the table's cells and drag the cells to a different position on the page.

Changing a Table's Properties
You can add tables to your Notebook page and insert objects into the table's cells. You can use the 
Properties tab to change the table's properties, including its transparency, cell color, line color and 
more.

To change the properties of table, column, row, cell or multiple cells
1. Select a table, column, row, cell or selection of cells.

2. If the Properties tab isn't visible, press Properties .

3. Press Fill Effects.

4. To change the transparency, press and drag the slider.

5. To change the fill to a solid color:

a. Select Solid Fill.
b. Select a color in the palette.

6. To change the fill to a gradient of two colors:

a. Select Gradient Fill.
b. Select a color in each palette.

c. Select an option in the Style list.
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7. To change the fill to a pattern:

a. Select Pattern Fill.
b. Select a pattern.

c. Press Foreground Color, select a color in the palette, and then press OK.

d. Press Background Color, select a color in the palette, and then press OK.

8. To change the fill to an image:

a. Select Image Fill.
b. Press Browse.

The Open dialog box appears.

c. Browse to the image you want to use as a background, and then click Open.

9. To change the line style:

a. Press Line Style.

b. Select the color, thickness and style for the line.

10. To change the text style:

a. Press Text Style.

b. Select the font type, style and size.

Resizing Tables, Columns or Rows
You can add tables to your Notebook page and insert objects into the table's cells. If you want to 
customize a table, you can resize the table, a column or a row.

To resize a table
1. Select the table.

2. Press the table's resize handle (the white circle), and then drag it to increase or reduce the 
size of the table.

To resize a column

1. Press Select .

OR

Select Draw > Select.
2. Press the vertical border to the right of the column.

A resize pointer appears.

3. Drag the vertical border to resize the column.
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To resize a row

1. Press Select .

OR

Select Draw > Select.
2. Press the horizontal border below the row.

A resize pointer appears.

3. Drag the horizontal border to resize the row.

Adding or Removing Columns, Rows or Cells
You can add tables to your Notebook page and insert objects into the table's cells. If you want to 
customize a table, you can add columns or rows.

To add a column
1. Select a column.

2. Control-click in the column and then select Insert Column.

A new column appears to the right of the current column.

To remove a column
1. Select the column.

2. Control-click in the column, and then select Delete Column.

To add a row
1. Select a row.

2. Control-click in the row, and then select Insert Row.

A new row appears below the current row.

To remove a row
1. Select the row.

2. Control-click in the row, and then select Delete Row.

To remove a cell
1. Select the cell.

2. Control-click in the cell, and then select Delete Cells.

NOTE: You're unable to remove a cell if it provides the only connection between two halves of 
a table.
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Splitting or Merging Table Cells
You can add tables to your Notebook page and insert objects into the table's cells. If you want to 
customize a table, you can split or merge cells.

To split a cell
1. Select the cell.

2. Control-click the cell, and then select Split.
3. Select an option to split the cell into multiple rows and/or columns.

NOTE: If you split a cell that contains content, the content appears in the top-left cell after the 
split.

To merge cells
1. Select the cells.

2. Control-click the cells, and then select Merge Cells.

Adding or Removing Cell Shades
If you want to customize a table, you can add a cell shade to a table cell before you present the 
Notebook file. This enables you to reveal the information in the cells slowly during the 
presentation.

NOTE: If you want to change the table's properties, resize the table, a column or a row, insert 
columns or rows, remove columns, rows or cells and split or merge cells, you must remove the cell 
shade first.

To add a shade to a table
1. Select the table.

2. Press the table's menu arrow, and then select Add Table Shade.

To remove a shade from a table
1. Select the table.

2. Press the table's menu arrow, and then select Remove Table Shade.

To add a shade to a cell or multiple cells
1. Select the cell or multiple cells.

2. Control-click the cell or cells, and then select Add Cell Shade.

To remove a shade from a cell
Press the cell shade.
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Removing Tables from a Notebook Page
You can remove tables from a Notebook page.

NOTE: You can remove all objects on a page, including tables, by clearing the page.

To remove a table from a Notebook page
1. Select the table.

2. Select Edit > Delete.

NOTE: You can also select this option by pressing the table's menu arrow, and then selecting 
Delete.
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The Page Sorter

The Page Sorter provides an overview of the current Notebook file. The Page Sorter displays all of 
the pages as thumbnails and automatically updates these thumbnails as you change the contents 
of the pages.

You can use the Page Sorter to do many operations previously detailed in this guide:

• Display an existing Notebook page (page 15).

• Add a new page (page 15).

• Clone an existing page (page 16).

• Clear a page (page 49).

• Delete a page (page 16).

• Rename a page (page 19).

• Rearrange the page order (page 19).

• Move objects to another page (page 37).

You can also use the Page Sorter to create or display a group of pages.

Opening and Moving the Page Sorter
The Page Sorter provides a overview of the Notebook pages. You can move the Page Sorter to 
either side of the screen and resize it. You can also hide the Page Sorter automatically when you 
use the whiteboard area.

NOTE: If you move or expand the Page Sorter, Notebook software saves these settings for the 
next time you start Notebook software.

To open the Page Sorter

Press Page Sorter .

OR

Select View > Page Sorter.

To move the Page Sorter
By default, the Page Sorter appears on the right side of the whiteboard area. To move it to the 

left side, press the resize pointer icon  under the tabs.

To move the Page Sorter to the right side, press the resize pointer icon again.

To expand the Page Sorter
To widen the Page Sorter area, drag its border into the whiteboard area.
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Grouping Notebook Pages
You can group together pages within the current Notebook file. This enables you to find a 
particular group quickly within the Page Sorter and display its pages. This is useful when there are 
a large number of pages within a file.

To create or edit a group

1. If the Page Sorter isn't visible, press Page Sorter .

2. Press the Groups button in the Page Sorter, and then select Edit Groups.

The whiteboard area displays all groups and pages for the current Notebook file. Groups 
appear as blue bars and Notebook pages appear as thumbnails. If you have created and 
edited the groups in this Notebook file, the pages appear under the blue bars you created and 
renamed. If you haven't edited the groups, a default group entitled Group 1 appears and 
includes all of the pages and their thumbnails below its blue bar.

NOTE: Thumbnails below each blue bar include the same menu arrow options as thumbnails 
in the Page Sorter. This enables you to press a thumbnail in a group, select its menu arrow, 
and then delete the page, clear the page, insert a new page, clone the page, rename the page, 
add a screen shade to the page or add the page to the Gallery.

3. Press the Add Group button in the upper left corner.

A new blue bar appears. A new, blank page appears below the blue bar.

4. Press the blue bar's menu arrow, and then select Rename Group.

5. Type a new name for the group.

NOTE: If a connected keyboard isn't easily accessible, type a new name using the SMART 
Keyboard.

6. To move a page into a group, press the page's thumbnail, and then drag it below the group's 
blue bar and to the right of the thumbnail you want it to proceed.

To rearrange the order of pages within a group, press a page's thumbnail, and then drag it to 
the right of the thumbnail you want it to proceed.

To rearrange the order of groups, press a group's blue bar, and then drag it below the blue bar 
of the group you want it to proceed.

NOTE: You can also change the order of the groups by selecting a blue bar's menu arrow, and 
then selecting Move up or Move down.

To delete a group and keep its pages, move all of its pages to different groups. When a group 
contains no pages, Notebook software automatically deletes it.

To delete a group and all pages in the group, press the blue bar's menu arrow, and then select 
Delete Group.

7. When you finish creating and editing groups, double-press on a thumbnail to display this page.

To move to a group within the Page Sorter

1. If the Page Sorter isn't visible, press Page Sorter .

2. Press Groups, and then select the group's name.

The Page Sorter displays the thumbnail for the first page in this group.
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The Gallery

The Gallery contains clip art, backgrounds, multimedia content, Notebook files and Notebook 
pages that you can use in your lessons and displays preview images of this content. The Gallery 
also provides access to the SMART Learning Marketplace and other online resources.

SMART Learning Marketplace
The SMART Learning Marketplace gallery option enables you to log in or subscribe to the Global 
Grid for Learning (GGfL). After you log in, you can search the Global Grid for Learning and access 
a variety of images, audio files, video files, lesson activities and other content from the Learning 
Marketplace. You can add this content to your Notebook file.

My Content
You can add your own pictures, backgrounds, multimedia content, lesson activities and Notebook 
files and pages to the My Content category.

Online Essentials for Educators
The Online Essentials for Educators category enables you to access online resources for 
educators who use SMART products. This content includes lesson activities, educational software, 
advice for using your SMART product, and more.

Themes
Themes enable you to customize a Notebook page, all pages in a group or all pages in a Notebook 
file using a predefined theme.

Essentials for Educators
When you install Notebook software, you can also install Essentials for Educators content. This is 
a collection of thousands of images, multimedia content, and more, organized into subject-specific 
categories.

Opening and Moving the Gallery
The Gallery contains clip art, backgrounds, multimedia content, Notebook files and Notebook 
pages that you can use in your lessons. You can move the Gallery to either side of the screen and 
resize it.

NOTE: If you move or expand the Gallery, Notebook software saves these settings for the next 
time you start Notebook software.

To open the Gallery

Press Gallery .

OR

Select View > Gallery.
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To move the Gallery
By default, the Gallery is on the right side of the whiteboard area. Press the resize pointer icon 

 under the tabs.

To move the Gallery to the right side, press the resize pointer icon again.

To expand the Gallery
To widen the Gallery, drag its border into the whiteboard area.

Browsing and Searching the Gallery
The Gallery is divided into two sections. The top section of the Gallery is the category list. When 
you select a category or subcategory in the list, its contents appear in the bottom section of the 
Gallery.

NOTE: You can change the size of the category list and the content by pressing the boundary 
between them, and then dragging it up or down.

You can browse the category list to view the contents of each category. Thumbnails within the 
categories provide preview images of the content.

In the Pictures and Backgrounds category, clip art items appear as thumbnails of the graphic, 
and backgrounds appear as pages with a dog-eared bottom-right corner.

In the Interactive and Multimedia category, a video object appears as a frame from a movie, a 
sound object appears with a speaker icon in the lower left corner, and a Flash file appears as a 
Flash icon or thumbnail of the content with a small Flash icon in the upper left corner.

In the Notebook Files and Pages category, Notebook files appear as binders, and Notebook 
pages appear with a dog eared top-right corner.

You can search for a Gallery item using the keyword search.

To browse the Gallery

1. If the Gallery isn't visible, press Gallery .

2. Press the arrow to the left of the category to view its subcategories.

NOTE: You can close a category by pressing the arrow again.

3. Select a category or subcategory to display its contents.

To search the Gallery

1. If the Gallery isn't visible, press Gallery .

2. Type a keyword into the Type search terms here box, and then press Search .

NOTE: If a connected keyboard isn't easily accessible, type the search term using the SMART 
Keyboard.

The Gallery displays all content containing the keyword.
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Adding a Gallery Item to a Notebook Page
The Gallery contains clip art, backgrounds, multimedia content, Notebook files and Notebook 
pages that you can use in your lessons. You can add any Gallery item to the current Notebook 
page.

To add a Gallery item to a page

1. If the Gallery isn't visible, press Gallery .

2. Browse to the category that contains the Gallery item you want to add.

The category's contents appear as thumbnails.

3. Double-press the thumbnail.

OR

Drag the thumbnail to the Notebook page.

NOTE: You can also select a thumbnail, press its menu arrow, and then select Insert in 
Notebook.

If you add a picture, Flash file, Flash video file or sound file, it appears on the current page.

If you add a background, it replaces the page's existing background.

If you add a Notebook page, Notebook software inserts the page before the current page.

If you add a Notebook file, Notebook software inserts the file's pages before the current page.

Adding an Object to the Gallery
You can add an object from the current Notebook page to the Gallery's My Content category.

To add an object to the Gallery

1. If the Gallery isn't visible, press Gallery .

2. Select the object that you want to add to the Gallery.

3. Drag the object from the Notebook page to the Gallery's My Content category or one of its 
subcategories.

NOTES 

– You're not able to drag an object if it's locked in place.

– If you want to change a Gallery item's name, select the item, press its menu arrow, and 
then select Rename. Type the item's new name. If a connected keyboard isn't easily 
accessible, type the name using the SMART Keyboard.
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Adding a Notebook Page to the Gallery
If you want to reuse a Notebook page, you can add it to the Gallery's My Content category so that 
it's available in a convenient location.

To add a Notebook page to the Gallery
1. Create, edit and manipulate objects on the page until it appears exactly as you want it to 

appear.

2. Select File > Save Page as Gallery Item.

A dialog box appears.

3. Browse to the folder where you want to save the page.

4. Type a name for the page in the Save As box.

NOTE: If a connected keyboard isn't easily accessible, type the name using the SMART 
Keyboard.

5. Press Save.

6. Select My Content (or one of its subcategories) in the Gallery's category list, press its menu 
arrow, and then select Add to My Content.
The Open dialog box appears.

7. Browse to, and select, the item that you saved in step 5.

8. Press Open.

Adding a Supported File to the Gallery
You can add a file to the Gallery's My Content category so that it's available in a convenient 
location, if Notebook software supports its file type.

To add supported files to the My Content category

1. If the Gallery isn't visible, press Gallery .

2. Select My Content (or one of its subcategories) in the Gallery's category list, press its menu 
arrow, and then select Add to My Content.
The Open dialog box appears.

3. Browse to, and select, the item you want to add to the Gallery.

4. Press Open.

NOTE: By default, Notebook software names the new Gallery item based on the original file 
name. If you want to change the item's name, select the Gallery item's thumbnail, press its 
menu arrow, and then select Rename. Type the item's new name. If a connected keyboard 
isn't easily accessible, type the name using the SMART Keyboard.
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Adding Themes to the Gallery
You can use themes to customize pages in a Notebook file. You can create a theme and add it to 
the Gallery so that it's available in a convenient location. You can apply this theme to a Notebook 
page, all pages in a group or all pages in a Notebook file.

The Gallery also includes some predefined themes.

To create a theme

1. If the Gallery isn't visible, press Gallery .

2. Select Themes in the Gallery's category list, press its menu arrow, and then select Create 
New Theme.

3. Type a name for the theme in the Theme name box.

NOTE: If a connected keyboard isn't easily accessible, type the name using the SMART 
Keyboard.

4. Set the background for a theme in the same way that you would for a Notebook page.

5. Add, manipulate and edit objects on the theme in the same way that you would on a Notebook 
page.

6. Press Save.

The theme appears in the Gallery's Themes category list. You can use the theme to 
customize a Notebook page, all pages in a group or all pages in a Notebook file.

Organizing the Gallery's Contents
As you add Notebook objects, Notebook pages and supported files to the Gallery's My Content 
category, you may want to reorganize the category's structure. You can create subcategories and 
move Gallery items between subcategories.

To add a new subcategory to the Gallery

1. If the Gallery isn't visible, press Gallery .

2. Select My Content (or one of its subcategories) in the Gallery's category list, press its menu 
arrow, and then select New Folder.
A new folder appears. By default, the new folder's name is Untitled.

To rename a subcategory

1. If the Gallery isn't visible, press Gallery .

2. Select My Content in the Gallery's category list, and then browse to the subcategory that you 
want to rename.

3. Select the subcategory, press its menu arrow, and then select Rename.

4. Type a new name for the subcategory.

NOTE: If a connected keyboard isn't easily accessible, type the name using the SMART 
Keyboard.
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To move a Gallery item to a different subcategory

1. If the Gallery isn't visible, press Gallery .

2. Browse to the category that contains the Gallery item you want to move.

The Gallery displays the contents of the category.

3. Drag the item to another subcategory.

Importing a Gallery Collection
Importing and exporting collection files is an ideal way to share custom categories with others and 
to use categories that others have created. You can use collection files to add items to the 
Gallery's My Content category. After you import a collection file, all of its items appear in the 
Gallery as a new subcategory.

To import a Gallery collection

1. If the Gallery isn't visible, press Gallery .

2. Select My Content (or one of its subcategories) in the Gallery's category list, press its menu 
arrow, and then select Add to My Content.
A dialog box appears.

3. Browse to the folder that contains the collection file you want to import.

NOTE: A gallery collection file has a .gallery extension.

4. Select the collection file, and then press Open.

The collection appears as a new subcategory. By default, Notebook software gives the new 
subcategory a name of Untitled.

5. To change the subcategory's name, select the subcategory's thumbnail, press its menu arrow, 
and then select Rename. Type the item's new name. If a connected keyboard isn't easily 
accessible, type the name using the SMART Keyboard.

Exporting a Gallery Collection
Importing and exporting collection files is an ideal way to share custom categories and enable 
others to use the categories you create. When you export a collection file, Notebook software 
saves the contents of the selected category to a single file with a .gallery extension. After you 
create a collection file, you can move it to another computer or send it to other Notebook software 
users.

To export a Gallery collection
1. Select the category that contains the items you want to save in a collection.

NOTE: Notebook software exports the selected category but doesn't export any of its 
subcategories.

2. Press the category's menu arrow, and then select Export as Collection File.

The Save dialog box appears.

3. Browse to the folder where you want to save the collection file.

4. Type a name for the file in the Save As box.
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NOTE: If a connected keyboard isn't easily accessible, type the name using the SMART 
Keyboard.

5. Press Save.

Importing Online Content into the Gallery
SMART Technologies offers Online Essentials for Educators, an online resource for educators 
who use SMART products. This content includes lesson activities, educational software, advice for 
using your SMART product and more. You can download the content as collection files, and then 
import into the Gallery.

To import content from Online Essentials for Educators

1. If the Gallery isn't visible, press Gallery .

2. Select Online Essentials for Educators in the Gallery's category list.

3. Select Lesson activities, Curriculum standards or Online classroom resources.

4. Select your country.

Your default Web browser starts and displays the Essentials for Educators website.

5. Follow the on-screen instructions to select and download the collections you want.

6. After you download the collections, import them into the Gallery.

Connecting to Team Content
The Team Content feature allows you to connect to Gallery content on a shared network drive. 
Multiple users can connect to the same folder. Notebook software automatically updates your 
changes for all users.

NOTE: Your folder access permissions using Team Content are the same as your folder access 
permissions on a network. If you have full access to a network drive, you can add or remove items 
from a folder using Team Content. However, if you have read-only access to the folder, you can 
copy files using Team Content, but you're not able to add, edit or remove items.

To connect to Team Content

1. If the Gallery isn't visible, press Gallery .

2. Press Show additional Gallery actions , and then select Connect to Team Content.
The Connect to Team Content dialog opens.

3. Browse to, and select, the folder containing the content you want to use, and then press 
Open.

NOTE: If you don't have access permissions to a Team Content location, the folder containing 
Team Content is unavailable.

The content appears in the Gallery.
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The Attachments Tab

You can use the Attachments tab to attach a copy of a file, alias for a file or link to a Web page to 
your Notebook file. This enables you to easily find and open files and Web pages during your 
lessons.

Opening and Moving the Attachments Tab
You can use the Attachments tab to attach a copy of a file, alias for a file or a Web page link to a 
Notebook page. The Attachments tab lists all attachments in the current Notebook file.

• If an attached item is a copy of a file, the file's size appears in the Size column.

• If an attached item is an alias for a file, Alias appears in the Size column.

• If an attached item is a link to a Web page, URL appears in the Size column.

NOTE: If you move or expand the Attachments tab, Notebook software saves these settings for 
the next time you start Notebook software.

To open the Attachments tab

Press Attachments .

OR

Select View > Attachments.

To move the Attachments tab
By default, the Attachments tab appears on the right side of the whiteboard area. To move it to 

the left side, press the resize pointer icon  beneath the tabs.

To move the Attachments tab to the right side, press the resize pointer icon again.

To expand the Attachments tab
To widen the Attachments tab, drag its border into the whiteboard area.
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Opening Items in the Attachments Tab
You can open an attached file or Web page in the Attachments tab.

To open an item in the Attachments tab

1. If the Attachments tab isn't visible, press Attachments .

OR

Select View > Attachments.

The Attachments tab lists all attachments in the current Notebook file.

– If an attached item is a copy of a file, the file's size appears in the Size column.

– If an attached item is an alias to a file, alias appears in the Size column.

– If an attached item is a link to a Web page, URL appears in the Size column.

2. To open a file, double-press the file name or alias.

OR

To open a Web page, double-press the link.

Attaching Copies of Files to the Attachments Tab
You can attach copies of files to the Attachments tab. This enables you to find and open files easily 
during a lesson.

NOTE: When you attach a file, the size of the Notebook file increases. Although Notebook 
software compresses files to conserve space, Notebook software can compress some file types 
more than others.

To attach a copy of a file

1. If the Attachments tab isn't visible, press Attachments .

OR

Select View > Attachments.

2. Press Insert File at the bottom of the Attachments tab.

The Open dialog box appears.

3. Browse to, and select, the file you want to attach to the Notebook file.

4. Select Copy of File.

5. Press Open.

The file name and its file size appear in the Attachments tab.
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Attaching Aliases for Files to the Attachments Tab
You can attach aliases for files to the Attachments tab. This enables you to find and open files 
easily during a lesson.

NOTE: Notebook software doesn't export aliases. If you want to export file attachments, attach a 
copy of your file, not an alias for a file. Make sure that the file is accessible on the computer you 
will use during the lesson.

To attach an alias for a file

1. If the Attachments tab isn't visible, press Attachments .

OR

Select View > Attachments.

2. Press the Insert File button  at the bottom of the Attachments tab.

The Open dialog box appears.

3. Browse to, and select, the file you want to attach to the Notebook file.

4. Select Alias.

5. Press Open.

The file name and Alias appear in the Attachments tab.

Attaching Links to Web Pages to the Attachments Tab
You can attach links to Web pages to the Attachments tab. This enables you to find and open Web 
pages easily during a lesson.

To attach a link to a Web page

1. If the Attachments tab isn't visible, press Attachments .

OR

Select View > Attachments.

2. Press the Insert Hyperlink button  at the bottom of the Attachments tab.

A dialog box appears.

3. Type the Web page's address in the Hyperlink box.

NOTE: If a connected keyboard isn't easily accessible, type the address using the SMART 
Keyboard.

4. Type a name for the link in the Display Name box.

5. Press Insert Link.

The display name and URL appear in the Attachments tab.
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Using the Properties Tab

The Properties tab enables you to change the formatting of objects on a Notebook page, including 
freehand objects, shapes, lines, text, tables and more. Depending upon the currently selected 
object, you can change:

• the color, thickness and style of lines

• the transparency and fill effects of objects

• the font type, size and style of text

• the animation of objects

The Properties tab displays only the options that are available for the currently selected object.

The Properties tab also includes a Page Recording button. Using this option, you can record your 
actions on the current page.

Opening and Moving the Properties Tab
The Properties tab enables you to change the formatting of the objects on a Notebook page. The 
Properties tab also includes a Page Recording button that enables you to record you actions on 
the current page.

NOTE: If you move or expand the Properties tab, Notebook software saves these settings for the 
next time you start Notebook software.

To open the Properties tab

Press Properties .

OR

Select View > Properties.

To move the Properties tab
By default, the Properties tab appears on the right side of the whiteboard area. To move it to 

the left side, press the resize pointer icon  beneath the tabs.

To move the Properties tab to the right side, press the resize pointer icon again.

To expand the Properties tab
To widen the Properties tab, drag its border into the whiteboard area.
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Recording a Notebook Page
The Properties tab enables you to record your actions on the current Notebook page using Page 
Recording options.

NOTE: You can also record your actions on the interactive screen, including your actions in 
programs other than Notebook software, using SMART Recorder. With SMART Recorder, you can 
record a full screen, specified window or rectangular portion of the screen. If you connect a 
microphone to your computer, you can also record audio.

To record a Notebook page

1. If the Properties tab isn't visible, press Properties .

2. Press Page Recording.

3. Press Record to start recording.

A red circle appears in the upper left corner of the whiteboard area.

4. Perform the actions that you want to record on the current page.

5. When you finish performing these actions, press Stop Recording.

6. Press Play to view the recording.

7. Control the playback of the recording using the Page Recording toolbar.
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Importing into Notebook Software

In addition to creating objects in Notebook software and adding them to the Gallery, you can import 
text, pictures, background pages and other content from a variety of sources. The method you 
choose depends on the kind of information you want to add to the Notebook file.

You can:

• Capture screens, windows, and regions.

• Attach a copy of a file, alias to a file or link to a Web page.

• Insert graphics files from your computer

• Paste text.

NOTES 

• Notebook software supports certain file types only when your computer is connected to a 
SMART product.

• If you import a file that Notebook software doesn't support, Notebook software adds it to the 
Attachments tab. You can open attached files using third-party software but you're not able to 
add it to a Notebook page.

• Notebook software supports the .flv video format and .mp3 audio format, whether or not your 
computer is connected to a SMART product.

Pasting Text onto a Notebook Page
You can paste text from other programs onto a Notebook page.

To cut text from another program and paste it on a Notebook page
1. In the other program, select the text you want to cut, and then select Cut.

2. In the SMART Notebook window, press Paste .

OR

Select Edit > Paste.

To copy text from another program and paste it on a Notebook page
1. In the other program, select the text you want to copy, and then select Copy.

2. In the SMART Notebook window, press Paste .

OR

Select Edit > Paste.
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Exporting from Notebook Software

You can export your Notebook file in a variety of formats, including HTML and PDF.

You can cut or copy text from Notebook software and paste it into other programs.

NOTES 

• Attachments aren't included when you export a Notebook file as a PDF or as images. To 
include attachments, you must export your file as HTML.

• Notebook software doesn't export files that you attach to your Notebook file as a shortcut. If 
you want to include a file attachment, you must attach a copy of the file.

• Notebook software doesn't export some gradient, pattern and image effects. These effects 
may appear as a solid fill or appear incorrectly in the exported file.

To export a Notebook file as HTML
1. Select File > Export > Web Page.

2. Browse to the folder where you want to export the file.

3. Type a name for the file in the Save as box.

4. Press Save.

To export a Notebook file as image files
1. Select File > Export > Image Files.

2. Select a folder where you want to export the image files.

NOTE: Notebook software exports each page as a separate image file. Notebook software 
saves each image with a filename based upon the Notebook file name and the page number.

3. Select an Image Format.
4. Select an Image Size.

5. Press Save.

To export a Notebook file as a PDF
1. Select File > Export > PDF.

A dialog box appears.

2. If you want to print thumbnails, select Thumbnails.

OR

If you want to print handouts, select Handouts.

OR

If you want to print full pages, select Full Pages.

3. To add a header, a footer or a date to each printed page, type information in the Header, 
Footer and Date text boxes.

4. To include borders around each Notebook page, select the Show page borders check box.

5. To add a page number to each printed page, select the Show page numbers check box.
Exporting from Notebook Software 77



6. If you are printing thumbnails, select a layout as follows:

a. Select Full Page (one thumbnail per printed page), Large (two thumbnails per printed 
page), Medium (four thumbnails per printed page) or Small (six thumbnails per printed 
page).

b. To include the Notebook page name, select the Show thumbnail titles check box.

7. If you are printing handouts, select a layout as follows:

a. Select a size of Large (one Notebook page per printed page), Medium (two Notebook 
pages per printed page) or Small (three Notebook pages per printed page). Handouts also 
include space on the printed page for additional notes.

b. To include the Notebook page name, select the Show thumbnail titles check box.

8. Press Continue.

The Save dialog box appears.

9. Type a name for the file in the Save as box.

10. Press Save.

To cut and paste text from a Notebook page to another program
1. In Notebook software, select the text you want to cut, and then select Edit > Cut.

You can also cut text by pressing the object's menu arrow, and then selecting Cut.
2. In the other program, select Edit > Paste.

To copy and paste text from a Notebook page to another program
1. In Notebook software, select the text you want to copy, and then select Edit > Copy.

You can also copy text by pressing the object's menu arrow, and then selecting Copy.

2. In the other program, select Edit > Paste.
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Presenting a Notebook File

Consider the following before you present a Notebook file.

Creating a Fading Object Using the Magic Pen
You can create freehand objects that slowly fade after approximately ten seconds using the Magic 
Pen (sometimes referred to as the Presentation Pen).

To create a fading object

1. Press Magic Pen .

2. Using your finger or pen tray pen (interactive whiteboards) or tethered pen (interactive pen 
displays), write or draw objects on the interactive screen.

The objects slowly fade after approximately ten seconds.

TIP Save your completed Notebook file on a disk or USB storage device. This enables 
you to access and display your presentation by inserting the disk, CD or USB 
storage device into the computer connected to the interactive whiteboard. As an 
alternative, you can make your presentation accessible on your local area network, 
and then browse to it on the interactive whiteboard.

To avoid losing your momentum and focus during the presentation, attach the files, 
aliases, and links to Web pages that you'll use during your presentation to the 
Attachments content tab of your Notebook file.

If your Notebook file contains a large number of pages, separate the pages into 
groups. This enables you to find a particular Notebook page more easily during a 
presentation.

Add a Screen Shade to a Notebook page to cover the current page. During the 
presentation, you can gradually remove the shade to reveal the underlying text and 
graphics when you’re ready to discuss them. You can also add a Screen Shade 
that covers programs other than Notebook software.

Display the Notebook file in Full Screen view during the presentation. This view 
maximizes the available workspace.

Use the Spotlight, Magnifier and Pointer to highlight areas of interest during your 
presentation.

Create freehand objects that slowly fade, a magnification window or a spotlight 
window using the Magic Pen.

Control the playback of a Flash object during the presentation.
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Creating a Magnification Window Using the Magic Pen
You can create a magnification window using the Magic Pen (sometimes referred to as the 
Presentation Pen).

To create a magnification window

1. Press Magic Pen .

2. Using your finger or a pen tray pen (interactive whiteboards) or the tethered pen (interactive 
pen displays), draw a square on the interactive screen.

A magnification window appears.

3. To reduce the window's size, press in the middle of the magnification window, and then drag it 
to the left.

OR

To increase the window's size, press in the middle of the magnification window, and then drag 
it to the right.

4. To move the window around, press near the edge of the magnification window, and then drag 
it.

5. To close the magnification window, press the magnification window's close button .

NOTE: You can also magnify the interactive screen using the Magnifier.
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Creating a Spotlight Window Using the Magic Pen
You can create a spotlight window using the Magic Pen (sometimes referred to as the Presentation 
Pen).

To create a spotlight window

1. Press Magic Pen .

2. Using your finger or pen tray pen (interactive whiteboards) or tethered pen (interactive pen 
displays), draw a circle on the interactive screen.

A spotlight window appears.

3. To reduce the window's size, press in the middle of the spotlight window, and then drag it to 
the left.

OR

To increase the window's size, press in the middle of the spotlight window, and then drag it to 
the right.

4. To move the window around the interactive screen, press near the edge of the spotlight 
window, and then drag it.

5. To close the spotlight window, press the spotlight window's close button .

NOTE: You can also highlight an area of the interactive screen using the Spotlight.
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